1,4er Sauger ruckelt nach einiger Zeit und geht manchmal aus

  • Hab gerade ein Problem mit meinem Sauger Uno und langsam gehen mir die Ideen aus.

    Vor einigen Wochen bin ich auf der Autobahn gefahren. Plötzlich fängt er an zu ruckeln. Bin dann noch von der Autobahn runter und habe es mit bisschen Drehzahl auf einen Parkplatz geschafft. Da ist er aus gegangen. Hab dann eine Weile gewartet und er ist mit tuckern angesprungen. Bin dann wieder ein Stück gefahren, dann hat er wieder fast kein Gas mehr angenommen. Hab nochmal angehalten, etwas abkühlen lassen. Er sprang an und ich konnte nach Hause. Musste etwas mit Drehzahl fahren (so 3000 U/min) und bin auch noch geblitzt worden grrrrr


    Erste Idee, OT Geber. Hatte noch einen neuen da (Marke unbekannt). Hab auch gleich noch einen neuen Kühlmitteltemperatursensor rein. Fehler trat nach einier Zeit wieder auf.


    Nächste Idee. Neue Zündspule (Neuteil Marelli), Fehler trat wieder auf.


    Als nächstes habe ich neuen Verteilerfinger und Kappe neu.(Neuteil Beru). Zündkerzen sahen gut aus, Zündfunken mit Zwischenstecker geprüft, nichts auffälliges. Fehler tritt immer noch auf.


    Dann habe ich Zünd- und Einspritzsteuergerät getauscht. Neu angelernt. Motor lief viel besser. War mich sicher das wars. Leider war es das auch nicht. Wieder geruckelt und fast stehen geblieben.


    Danach hab ich Monojetronik getauscht. War von einem anderen Uno der nie Probleme hatte. Wieder ruckeln und liegen geblieben. Hatte diesmal sogar ADAC bestellt. Aber in der Wartezeit ist er wieder angesprungen und ich bin aus eigener Kraft heim,


    Hab dann Benzindruckmessgerät eingebaut. Benzindruck war bei Messung immer kostant 1,2 Bar, auch beim ruckeln.


    Habe gemerkt, dass ich starken Unterdruck im Tank hatte, war sicher, dass ist jetzt der Fehler. Neues Tankschloss. Kein Druck mehr, Fehler immer noch.


    Zündkerzen (NKG) und Zündkabel (Bosch neuteil) habe ich vor ca 10000km neu.


    Am Kabelbaum wackeln hat auch keine Wirkung.


    Langsam habe ich keine Idee mehr? Bevor ich jetzt anfange Spannungen zu loggen schreibe ich hier mal.

    Hat jemand einen Tipp für mich, langsam weiß ich nicht mehr weiter. Irgendwas übersehe ich.......:/

  • Ich muss am Wochenende nochmal prüfen. Bin immer alleine. Da schafft man es nicht Motor anlassen und vorne schauen ob Funken da ist. Ich muss es wie Autodoktoren machen und Zündkabel auf Amaturenbrett kleben beim Testfahren ;)

  • Oder prüf mal die Einspritzdüsen!

    Ausbauen und entweder prüfen lassen (Bosch-Dienst) oder folgendes machen:


    Auf der einen Seite passt genau eine Spritze drauf (gibt's in der Apotheke), dann da den Bremsenreiniger drauf und mit zwei Kabeln 12 Volt draufgeben und gleichzeitig reinigen. Dabei siehst du auch, wie das Spritzbild ist. Am besten sollte man das zu zweit machen.

    Hatte das schonmal und mir ging der Motor ständig aus, wenn man kein Gas gegeben hat. Danach war alles gut.

    17.04.2016 - letzter Stand meiner HP (2020 - wird gerade überarbeitet, dauert noch etwas): www.fiat-uno.com


    1547k.jpg
    Meine Heckleuchten aus Brasilien bzw. Argentinien ;-)))