Posts by Michel

    Hallo Gemeinde,


    an Grenzi : den Staubschutzring den ich meine sitzt bei meinem 1,0 i.e. von außen gesehen direkt hinter dem Radlager.

    Er ist auf Deinem Bild nicht drauf.

    Du siehst auf Deinem Bild den Gelenkkörper (Nr. 1), zu erst kommt das Muttergewinde am Anfang, dann kommt die

    Längsverzahnung die in den Radflasch greift und dann siehst Du einen kleinen Flasch vor dem Kegel, auf diesem

    Absatz dichtet bei mir ein Staubschutzring das Radlager ab, er ist von hinten in den Achsschenkel eingepresst

    und wird allerwahrscheinlichkeit bei der Radlager-Demontage zerstört.

    Ich muß mal ein Foto von dem Ring suchen.


    Grüßle Michel

    Moin Zusammen,


    also zuerst, ja der Heizungskasten ist bei mir noch original drin und dicht.

    Das Wasser kam an der Einbaukannte des Wärmetauscher und an der Trennkante

    in der Mitte des Heizungskastens im inneren heraus.

    Ich habs mit der Gieskanne noch mal geprobt.


    ich hab das Porblem gelöst, es ist leider Hausgemacht.

    Im letzten November habe ich die Lüftungsabdeckung erneuert,

    die Lüftungsschlitze habe ich von innen mit feinem Streckgitter (3x4mm) versehen um

    das Laub von den Bäumen draußen zu halten.

    Das Ergebnis, der feinere Dreck der bei Regen noch durch die feinen Gitter passt setzte sich

    in dem Laubkasten ab, nachdem er getrocknet war wurde er fest.

    Beim nächsten Regen gabs so die nächste Schicht oben drauf, und so ist ein kleiner

    Dreckring um den Ablauf entstanden der bis hoch zum Lüftereingang ragte.

    Dieser Dreckring war getrocknet richtig hart, ich mußte ihn mit einem Schraubenzieher

    lösen und dann absaugen.

    Ich hab jetzt alles gründlich gesäubert und ausgewaschen.

    Eigentlich wollte ich genau das vermeiden, deshalb die feinen Streckgitter

    aber wie man mal wieder sieht gibts immer wieder Überraschungen.

    So wie es aussieht komm ich um regelmäßiges öffnen und säubern des Laubkastens

    nicht herum !


    Trotzdem danke an Alle die mir geschrieben hatten !


    Grüßle Michel

    Moin Gemeinde,


    ich habe in der "Suche" nichts passendes gefunden, jedenfalls hatte ich nach dem letzten starken Unwetter wieder

    viel wasser im Fußraum / Beifahrerseite, auf der Fahrerseite auch aber nicht so viel.


    Zu erst habe ich die Sitze raus und den Teppich hoch, glücklicherweise habe ich keine saugenden Dämmmatten

    mehr im Auto sodas das Trockenlegen schell erledigt war.


    Zum Wassereintritt, es tropft nicht AUS dem Heizungswärmetauscher sondern UM den Wärmetauscher herum raus.

    Das heist, das Wasser läuft definitief vorne oben an der Lüftungsabdeckung rein, in den Behälter vor dem Lüfter,

    normalerweise dann durch den Ablauf unten auf den Achsträger.

    Der Ablauf ist nicht verstopft und drotzdem kann er starkregen nicht abführen,

    so läuft das Wasser über diese niedrige Blechkannte durch den Lüfterschacht bis zum Wärmetauscher, unter im durch

    und dann durch den Heizungsaustritt in den Fußraum, da das Heizungsgehäuse auf der Fahrerseite geschlossen ist

    läuft hier weniger Wasser rein als auf der Beifahrerseite.

    Ich hab das alles mit der Gießkanne mehrfach ausprobiert !


    Jetzt meine eigentliche Frage zum Problem,

    Hat diese Version vom Wassereinbruch schon mal Jemand gehabt ?

    Und, was hat er dagegen gemacht ?


    Die einzige Möglichkeit sehe ich darin die Blechkannte vor dem Lüfter durch eine kleine Kunststoffplatte

    um ca. 2-3 cm zu erhöhen um so das Wasser in den Ablauf zu zwingen.


    Grüßle Michel

    Hallo Miteinander,


    Vor einiger Zeit hat mein Drehzahlmesser angefangen zeitweilig den Dienst zuversagen,

    bevor ich jetzt danach schauen konnte viel er ganz aus.

    Die Kontakte vom Zündmodul sich augenscheinlich in Ordnung, wie auch die von der Zündspule.

    Die Kontakte vom Tacho soweit auch.

    Was gibt es noch wonach ich sehen könnte.

    Gibt es eine typische Fehlerquelle die immer wieder für Störungen vom Drehzahlmesser

    verantwortlich ist ?


    Grüßle Michel

    Moin Gemeinde,


    wie vielleicht in anderen Unos auch läuft meine Tachowelle jetzt schon seit 29 Jahren.

    Die Tachowelle meines 50er Rollers sollte von Zeit zu Zeit mit Motoröl geschmiert werden,

    wie sieht es da mit der Uno-Tachowelle aus ?

    Sollte ich hier nicht auch mal ein bisschen Öl hinein laufen lassen

    oder vielleicht lieber doch nicht und sie so weiter laufen lassen wie sie ist ?


    Grüßle Michel

    Moin Gemeinde,


    mein Anlasser hat den betrieb eingestellt, ausgebaut, zerlegt, gereinigt ist er schon.

    Bis auf die Kohlebürsten ist er in sehr gutem Zustand.

    Die eine Kohlebürste ist bis zum Kabelanschluss abgenutzt.

    Die Kabel der Kohlebürsten sind seinbar nur so aufgepresst angeschlossen.

    Meine Frage:

    Wenn ich zwei neue Kohlebürsten anlöte, hält das ??


    Und, hat jemand vielleicht eine Adresse wo ich noch welche herbekomme ?

    Ich habe welche bestellt aber alternativadressen sind immer gut !!

    Maße: 6x13 x 17,5 mm lang.


    Grüßle Michel

    Moin Gemeinde,


    kennt das Jemand, der Gummischlauch in meinem 1000er Fire, der vom Vergaser zur Unterdruckdose geht (betrifft alle gewechselten Gummischläuche dieser Größe)

    hat im Zubehörhandel eine sehr schlechte Qualität.

    Geschätzt darf ich einmal im Jahr den Schlauch an den Anschlußpunkten kürzen oder ganz wechseln weil er Rissig oder Brüchig geworden ist.

    Egal welchen Händler ich ausprobiert habe (es gab schon verschiedene Qualitäten), lezt endlich sind sie alle in kürzester Zeit ausgefallen.

    Es gibt noch einige orig. Fiat-Schläuche die seit jetzt 29 Jahren am Motor verbaut sind ohne Probleme.

    Wo her könnte ich solch einen Gummischlauch in dauerhafter Qualität bekommen ?


    Grüßle Michel

    Moin Gemeinde,


    hat Jemand von Euch vielleicht eine linke und (oder) rechte kaputte Tür rumstehen,

    aus der man den Blechausschnitt für den Türentriegelungshebel heraustrennen könnte.

    ich könnte den Blechausschnitt für den Türentriegelungshebel L + R gebrauchen.


    Grüßle Michel

    Moin Gemeinde,


    An Acki, wo hab ich denn das geschrieben das ich so auf die Kosten achten würde ?

    Wenns danach ginge hätte ich schon vor Jahren meinen Uno verschrotten müssen.

    Was ich da schon für Geld investiert habe, Och je !!


    Grüßle Michel

    Moin Gemeinde,


    An Acki, ich möcht ein neues Schwungrad weil ein Blick mit der Stabkamera gezeigt hat das meine

    jetzige Schwungscheibe stark eingelaufen ist.


    An Chriss-bellas, Panda und Uno ja, aber Panda 4x4 scheint eine Extrastellung zu haben,

    das Schwungrad müßte schwerer/dicker sein als die anderen.


    Grüßle Michel

    Hallo Bluestar74,


    Du meinst den Drehregler rechtsunten neben der Lenksäulenverkleidung,

    ich habe mit einer Wasserpumpenzange und einem Lappen dazwischen den Drehkonpf

    vorsichtig aber kraftvoll abgezogen, die Blende mit einem Schraubendreher

    (besser ist ein stabiler Kunststoffkeil) und Klebeband als Kratzerschutz herausgehebelt.

    Darunter sind zwei Schrauben die den eingentlichen Drehregler festhalten.


    Grüßle Michel

    Moin Zusammen,


    ich hatte es ja schon mal hier geschrieben, ich fahre ein Liqui-Moly GL 3+ 75W - 80,

    ist hier für i.O. befunden worden.


    Mein Schaltgestänge, tja, das ist jetzt ganz neu, ein viertel Jahr alt, bis auf den Schalthebel

    komplett aus VA, mit Normkugelköpfen, nadelgelagert, bis auf das Getriebespiel absolut spielfrei.


    Derzeit funktioniert es wieder ziehmlich gut bis zu dem gewissen Moment das beim schalten

    irgend etwas anderst ist als sonst und ab da hackt es wieder und ich muß mit viel gefühl schalten.


    Ich denke manchmal das irgend etwas im Getriebe so halb lose oder locker ist, irgend etwas wackelt

    in die eine Richtung und das Getriebe läßt sich gut schalten und irgend wann wackelt etwas in die andere

    Richtung und es läßt sich nur schlecht schalten.


    Grüßle Michel

    Moin Gemeinde,


    An Acki, mein Uno springt morgens problemlos an, tut sich dann aber schwer weiter zu laufen,

    mit jedem zusätzlichen Verbraucher wie Licht, Radio evt. noch Heizung verschlechtert sich der

    Standlauf.

    Ich erhöhe dann ein bisschen die Drehzahl mit dem Gaspedal so das der Motor ruhiger läuft.

    Ich hatte schon die Batterie versuchsweise gegen eine ganz neue getauscht uns siehe da, das Problem

    ist immer noch da.

    Die Batterie ist jetzt ca. ein 3/4 Jahr alt.

    Anderweitige Faktoren würde ich zu 98% ausschließen, ich habe die Elektrische/Elektronische

    Ablage bei der Vorwinterwartung genaustens durchgeschaut/gewartet, wie jedes Jahr.


    Die Ruhespannung liegt bei 12,8 Volt, zu wenig, weiß ich auch !

    Wenn ich die Batterie extern auflade liegt sie bei 13,2-13,3 Volt.

    Den Ruhestrom muß ich noch messen, kommt bestenfalls vom Radio !


    Grüßle Michel

    Moin Gemeinde,


    ich habe in meinem Uno schon ein Austauschgetriebe von Fiat (einbau 1998).

    Seit einigen Jahren habe ich festgestellt das es sich bei kalten Temperaturen zunehmend schlecht

    schalten lässt, vorallem beim hochschalten gehen die Gänge schwer rein, vorallem der dritte Gang

    schaltet schlecht, vom 2ten rausschalten, ein bis zwei Sekunden im leerlauf pausieren und dann den

    3ten Gang ganz langsam reinschalten.

    Hat vielleicht noch Jemand solche Erfahrungen gemacht.

    In der Hoffnung das mein Getriebe den Winter über noch läuft ist für nächstes Jahr ein austausch geplant.


    Grüßle Michel

    Hallo Gemeinde,


    ich habe schon seit Jahren in meinem Uno eine 65 Ampere Lichtmaschine verbaut und möchte bitte wissen

    wieviel Ampere müsste die Lichtmaschine messbar bringen.

    Derzeit bringt sie 14,2 Volt Spannung.

    Aber dennoch habe ich das Gefühl das die Batterie nicht richtig geladen wird.


    Grüßle Michel