Batterieleuchte dauerhaft an.. Warum ?? Bitte um Hilfe..

  • Hallo Mitglieder.. Hab ein kleines Problem mit meinem 1.4 Racing.. Und zwar bei Dunkelheit wenn ich die Lichter an habe, Leuchtet die Batterie leicht am Tacho auf, und bleibt leuchten, sehr selten flackert sie auch..

    Was kann das sein ? Auto fährt ganz normal..


    Gruß Didi

  • Das kann viele Ursachen haben.


    Lichtmaschine selbst: verschlissene Kohlen, defekter Regler oder defekte Dioden (letzeres kann nicht einfach gewechselt werden).

    Verkabelung: Masseproblem, Korrosion an Steckern, defektes Zündschluss.


    P.S. Hilfe ist übrigens keine vernünftige Überschrift für einen Beitrag, ich bitte dich das anzupassen.


  • Hi hi.. Ja hast recht.. Wurde schon geändert.. Kann ich es irgendwie testen was es sein kann.. Mir ist auch aufgefallen wenn ich die Scheiben gleichzeitig runterlasse spinnt meine Drehzahl, auch wenn ich die Nebellichter anmache spinnt die Drehzahl.. Danke für eure Hilfe..

  • Trabe mal in den nächsten Baumarkt, dort holst du dir ein Multimeter, das kostet zwischen 10 und 20 €

    Damit fängst du an systematisch den Fehler zu suchen.

    1. überprüfst du die Durchgängigkeit des Massekabels vom Motor zur Karosserie, es kann sein das das optisch ok ist aber einen Bruch hat, den siehst du unter der Isolierung nicht........ Wenn das Ok ist schaust du dir die Batterie an, sind die Pole oder Stecker oxidiert? Wo du gerade bei der Batterie bist starte den Motor und messe mal den Ladestrom der Lima, dort müssen zwischen 13 und 14,5 Volt anliegen, dann gehst du an den Sicherungskasten..............

    Wer die 1/4 Meile gut findet ist noch nie mit Vollgas durch Eau Rouge gefahren :baeh: